Ta strona używa ciasteczek (cookies), dzięki którym nasz serwis może działać lepiej. Dowiedz się więcej Rozumiem
2019_A_Plukobag
2019_BASF_Bellis
CIĄGNIKI SADOWNICZE: Ursus

ursus 3512 problem z wł wałka

lka2
dołączył: 23.01.2015 22:01 wiadomości: 73
#15937
25.07.2015 10:42
lka2

Mam problem gdy ciągnik jest włączony i chce włączyć wałek  to strasznie dyrczy i nie da się go uruchomić. gdy ciągnik zgaszę to włączenie wajchy wchodzi lekko potem rozpalam i wałek działa. Co to może być ? Problem jakiś ze sprzęgłem ?? a i jeszcze z hamulcami nie wypuszcza powietrza jadąc wystrzelił mi wąż koło hamulca  założyłem wąż i znowu się to powtórzyło Proszę o pomoc 

cytuj
Krol1
dołączył: 28.02.2007 18:34 wiadomości: 85
#15941
25.07.2015 13:03
Krol1

Z wałkiem to zapewne nie wysprzęgla całkowicie i przez to nie możesz go załączyć. Możesz to sprawdzić włączając wałek na zgaszonym ciągniku następnie opalić traktor i wcisnąć sprzęgło w celu zatrzymania wałka. Najlepiej widać gdy masz podłączoną maszynę z małym zapotrzebowaniem mocy np. świder. Jeśli mimo wciśnięcia sprzęgła wałek się obraca to pod skrzynią biegów (od spodu) jest mała blacha przykręcana na śrubki. Odkęcasz ją i masz dostęp do regulacji drugiego stopnia sprzęgła (wałka). Na obwodzie są 3 śruby regulacyjne chyba 10 i nimi regulujesz. Regulacja dość szybka tylko największym problemem jest wielkość tego otworu pod blachą. Trzeba miec małe dłonie. Z hamulcami nie pomogę bo jeszcze ich nie naprawiałem.

cytuj
motokogut
dołączył: 06.03.2008 18:38 wiadomości: 47
#15967
25.07.2015 22:34
motokogut

poluzoj śrube przy pedale sprzegła taką u dołu, potem w taki otwór na wałku wsać pręt i przekręć zgodnie ze wskazówkami  zegara w prawo o około 5 stopni od pozycji w jakiej odkręcałeś śróbe czyli wyjściowej, może wiecej może mniej tego obrotu to zależy ale poprubuj..

Ten post 27.07.2015 13:31 moderował profus2. Powód moderacji: błąd.
cytuj
gumi78
dołączył: 02.04.2008 13:48 wiadomości: 12
#16144
28.07.2015 13:43
gumi78

Prawdopodobnie skleja ci sie tarcza z powodu brudu z oleju.

cytuj
zarpion2
dołączył: 11.01.2015 20:45 wiadomości: 85
#16181
28.07.2015 21:40
zarpion2

W tym sprzęcie tarcze pracują na sucho ,kiedyś docisk mi się odkręcił /albo tak był złożony bo ciągnik był świeży/ i też były podobne objawy Tyle że  bardzo szybko obcięło nity którym wielowypust jest mocowany do tarczy i była jasność sytuacji.

cytuj
stasiu20
dołączył: 07.03.2015 21:20 wiadomości: 66
#16211
29.07.2015 11:54
stasiu20

chyba ze uszczelniacz puszcza to juz nie jest tak sucho. po 1 sprawdz ustawienie sprzegla

cytuj
2019_Yara_po_kwitnieniu

Ostatnio na forum

instagram