Ta strona używa ciasteczek (cookies), dzięki którym nasz serwis może działać lepiej. Dowiedz się więcej Rozumiem
2019_A_Delfin_promocja
2019_BASF_Sercadis
CIĄGNIKI SADOWNICZE: Kubota

Kubota - wszystko o tych ciągnikach

Jakub3GS
dołączył: 05.02.2007 19:56 wiadomości: 59
#414
30.12.2014 21:22
Jakub3GS

Witam. Użytkuje ktoś Kubote L3250 i pochodne? Chciałbym zapoznać się z opiniami na jej temat. Jak się sprawuje? Może ktoś nią pracował lub zna kogoś kto może coś o niej powiedzieć?

cytuj
Jacek87
dołączył: 28.03.2013 17:16 wiadomości: 108
#520
07.01.2015 21:58
Jacek87

Też jestem ciekawy jak wypada taka l 3200 na tle c-330, czy 2812. niektóre całkiem zdrowe można kupić w podobnych cenach.

cytuj
yanodark
dołączył: 02.12.2011 17:14 wiadomości: 78
#7255
29.03.2015 10:43
yanodark

Panowie czy ktoś urzywał w kubocie l5040 wałka 540E,bo chce go właczyć na wyswietlaczu pokazuje obroty a wałek nie działa.przy normalnej predkosci 540 działa,tylko jak przełącze na 540E to juz nie.

cytuj
Turysta
dołączył: 08.02.2007 09:23 wiadomości: 229
#7261
29.03.2015 11:19
Turysta

To Ci się coś zchrzaniło albo może go źle ? załączasz , nie wiem.

Ja opryskując niektóre kwatery albo czasem przy większym wietrze używam wałka 750 i nie ma problemów.

Ten post 29.03.2015 11:20 edytował Turysta. Powód edycji: ort.
cytuj
bartko100
dołączył: 08.01.2008 22:15 wiadomości: 38
#7295
29.03.2015 18:30
bartko100

Kolego aby przełączyć należy odciągnąć tali dzyndzel. 

cytuj
yanodark
dołączył: 02.12.2011 17:14 wiadomości: 78
#7303
29.03.2015 19:39
yanodark

Jest ten przełącznik obok nogi ktory to przełańcza,a po prawej wlącznik womu,tylko po przestawieniu na ten szybki wom540E i właczeniu komunikat na desce jest że jest włączony nawet obroty pokazuje ale sie nie kreci.Zastanawia mnie czy ktos miał taki przypadek,ciagnik jest na gwarancji ale ciekawi mnie czy to jakis mały problem a może nie.

cytuj
bartko100
dołączył: 08.01.2008 22:15 wiadomości: 38
#7326
30.03.2015 06:45
bartko100

Kolego chodzi o to że ta wajcha która służy do przełączania aby przełączyc ją do końca musisz odciągnąć taki dzyndzel. Pewnie jest zasłonięty tapicerką. Wnioskuje że do końca może nie udaje ci się przełączyc i dlatego pokazuje że przełączyłeś a nie masz zazębione

cytuj
yanodark
dołączył: 02.12.2011 17:14 wiadomości: 78
#7490
31.03.2015 20:40
yanodark

Dzieki za podpowiedz było zasłonięte tapicerką,wszystko jest ok .

cytuj
mirkol
dołączył: 25.07.2011 21:14 wiadomości: 7
#7820
04.04.2015 18:30
mirkol

Posiada ktoś kubote I5040 i nasadzenia 3,2-3,3 - interesuje mnie czy ten ciągnik ma realne szanse na pracę w takich międzyrzędziach. 

cytuj
grhist
dołączył: 06.04.2014 17:16 wiadomości: 766
#7826
04.04.2015 20:39
grhist

pracować to można, tylko kwestia cięcia, ja bym się nie pchał w tak wąskie nasadzenie z takim ciągnikiem, szukaj cos max 1,3m żeby komfortowo i bez wpływu na plon w tych nasadzeniach pracować

cytuj
Prima
dołączył: 19.03.2015 16:38 wiadomości: 91
#10744
16.05.2015 13:09
Prima

przymierzam sie do wymiany fitra paliwa w kubocie l5040, ale mam problem ze znalezieniem na nim jakiś symboli,

wymieniał ktoś i wie jaki powinien być ?

cytuj
yanodark
dołączył: 02.12.2011 17:14 wiadomości: 78
#18563
19.09.2015 08:56
yanodark

Jak wyłączyc pitanie w czasie jak słucham radia ,zapłon właczony nie zawsze pita.Kubota l5040.Podłączenie fabryczne ale irytuje mnie to,włączam zapłon by posłuchac radia silnik nie pracuje i za jakis czas zaczyna pitac,u szwagra to samo.

cytuj
bartko100
dołączył: 08.01.2008 22:15 wiadomości: 38
#18656
21.09.2015 06:44
bartko100

Tego pikania nie wyłączysz. To jest wskaźnik ilości paliwa np. Jak masz mało paliwa w zbiorniku to pika rzadko i gdy tankujesz to coraz cześciej aż gdy pełny zbiornik to ciągły dzwięk sie robi. Bardzo fajna rzecz i przydatna podczas tankowania. Oczywiście kluczyk musi być włłączony

cytuj
Jakub3GS
dołączył: 05.02.2007 19:56 wiadomości: 59
#19532
08.10.2015 23:39
Jakub3GS

Może znajdzie się na forum użytkownik kuboty me8200/m8200 głównie chodzi mi o spalanie w lekkiej i ciężkiej robocie. Może być na PW jakby ktoś nie chciał się tym chwalić publicznie.

Ten post 08.10.2015 23:41 edytował Jakub3GS. Powód edycji: ..
cytuj
Turysta
dołączył: 08.02.2007 09:23 wiadomości: 229
#19680
10.10.2015 22:59
Turysta

Ponieważ szału nie ma z ilością wpisów w tym wątku , może kto się odezwie na zapytanie ...

Kto z Was ma L5040 z dużym przebiegiem , powiedzmy 2000mth  i więcej (albo i trochę mniej  ) i co mu się w niej popsuło ? Tak z ciekawości , co ewentualnie te mniejsze przebiegi może czekać. Ja moją wypracowałem tylko 700 , tak że nic popsuć się jeszcze nie mogło .

Ten post 10.10.2015 23:01 edytował Turysta. Powód edycji: ort.
cytuj
grhist
dołączył: 06.04.2014 17:16 wiadomości: 766
#19762
11.10.2015 21:55
grhist
Jakub3GS, 2015-10-08 23:39, napisał:

Może znajdzie się na forum użytkownik kuboty me8200/m8200 głównie chodzi mi o spalanie w lekkiej i ciężkiej robocie. Może być na PW jakby ktoś nie chciał się tym chwalić publicznie.

kolego to ma 4 litrowy silnik, 5-6 litrów spali przy delikatnym obchodzeniu z gazem, jak się depnie do podłogi to spali znacznie więcej

cytuj
vvolare
dołączył: 25.01.2015 16:40 wiadomości: 59
#22903
30.11.2015 21:16
vvolare

Ma ktoś z was  ma Kubote L5040 z kabiną Proxima bartesko?

Ten post 30.11.2015 21:25 edytował vvolare. Powód edycji: twoja stara.
cytuj
bodo128
dołączył: 26.01.2009 17:39 wiadomości: 39
#27017
28.02.2016 13:39
bodo128

Ja odnosnie kuboty 5040.Jak radzicie sobie z lusterkami,odejmujecie calkiem,przerabiacie jakos te ramiona czy tylko skladacie.Kabine mam naglaka

cytuj
Turysta
dołączył: 08.02.2007 09:23 wiadomości: 229
#27054
28.02.2016 21:54
Turysta

Lusterka jak i " kogut " w mojej służyły tylko do przejazdu od miejsca zakupu do domu .Teraz sobie leżą w garażu.

cytuj
matteo123
dołączył: 18.07.2012 17:55 wiadomości: 6
#28964
03.04.2016 12:57
matteo123

Uzupełniałem ostatnio w L5040 płyn w chłodnicy i weszło 2l. Przejechane około 250h i w sumie przez ten czas 3l dolane. Zbiorniczek wyrównywalny zalany w połowie. Czy to normalne jest że tyle się dolewa? Czy coś może być nie tak? 

cytuj
RADEK30
dołączył: 03.06.2009 21:09 wiadomości: 325
#28969
03.04.2016 13:20
RADEK30

Coś jest nie tak mam już 4 lata ciągnik i nie dolewałem płynu ani kropelki

cytuj
Vura1980
dołączył: 26.02.2014 10:31 wiadomości: 67
#28973
03.04.2016 13:45
Vura1980

Kolego, jeżeli nie ma żadnego wycieku to sprawdzaj uszczelke pod głowicą.

cytuj
matteo123
dołączył: 18.07.2012 17:55 wiadomości: 6
#28992
03.04.2016 19:59
matteo123

Nie ma nigdzie żadnego wicieku, płyn w chłodnicy ma taki sam kolor(nie jest z niczym wymieszany). Tak samo moc traktora nic nie spada. Jedynie co zauważyłem, to to że nie leciało ciepłe powietrze z nawiewu. Po dolaniu płynu jak traktor się rozgrzał to mineło. Za pierwszym razem gdy dolewałem jak spytałem mechanika z serwisu to powiedział ze to normalne i coś w stylu że płyn poszedł w obieg instalacji grzewczej i pewnie nie wrócił...

cytuj
konto usunięte
#28996
03.04.2016 21:03

Może nie tyle sprawdź kolor płynu, co poziom i kolor oleju silnikowego, bo to tam może uciekać płyn. A nie puszcza białego dymka?

cytuj
yanodark
dołączył: 02.12.2011 17:14 wiadomości: 78
#29028
04.04.2016 19:54
yanodark

  Przy nagrzewnicy przewody doładnie zaciski pusciły i ubywa maiałem to samo i szwagier w l5040.Trzeba dokrecic lub załozyc nowe .Zadne uszczelki i inne przecieki zobacz czy pobitka na suficie nie jest wilgotna .Mozna sie dostac z góry ja od dołu odkręcalem.Wilgotne zrobiło sie przy radiu i nie grzał dobrze wiec musi byc to u ciebie.

cytuj
mariuszek1
dołączył: 26.08.2012 15:59 wiadomości: 3
#43543
09.04.2017 22:24
mariuszek1

Witam, mam problem/pytanie do posiadaczy L5040, podczas pryskania, na 1biegu i obrotach ok1500, traktor momentami dostaje wibracji, cały drży! myślałem że wałek, ale po wyłączeniu dalej to samo. przy niższych obrotach ego nie ma, na innych biegach i innych prędkościach też nie zauważyłem, co to może być?

cytuj
matteo123
dołączył: 18.07.2012 17:55 wiadomości: 6
#48868
09.08.2017 21:04
matteo123

Filtry(paliwowy i silnikowy) i olej(silnikowy) do l5040 kupujecie 'ori' w serwisie kuboty czy jakieś zamienniki? 

cytuj
kerad
dołączył: 14.07.2011 13:05 wiadomości: 14
#61097
19.01.2019 21:45
kerad

Czy Kubota I5040 poradzi sobie z opryskiwaczem Lochman RPS 15 90 UQH?

cytuj
2019_Yara_po_kwitnieniu

Ostatnio na forum

instagram